Resultados 1 al 3 de 3

Tema: ¿Fallo BSI?

  1. #1
    Miembro
    Fecha de ingreso
    Dec 2018
    Mensajes
    76
    Gracias
    26
    Agradecido 2 veces en 2 mensajes.
    Poder de reputación
    4

    ¿Fallo BSI?

    Hola.



    Tocando la batería en una berlingo 1.6 hdi he hecho masa con el destornillador entre el positivo y el chasis del coche. Ha dado un chispazo.



    Después de esto meto la llave, tiro a arrancar y no se enciende ni el cuadro.



    ¿Se os ocurre algo?
    He mirado todos los fusibles y parece que todos están bien



    Gracias de antemano

  2. #2
    Miembro Avatar de Alex_vti
    Fecha de ingreso
    Jul 2013
    Ubicación
    Sabadell (Barcelona)
    Edad
    36
    Mensajes
    365
    Gracias
    35
    Agradecido 100 veces en 74 mensajes.
    Poder de reputación
    26

    Re: ¿Fallo BSI?

    Pinta a fusible, pero si dices que ya los has mirado todos... has probado si hay comunicacion con la ecu por el obd? Para ir descartando mas que nada.

    Saludos

  3. El Siguiente Usuario Agradeció a Alex_vti Por Este Mensaje:

    hawktuner (19-11-2020)

  4. #3
    Miembro
    Fecha de ingreso
    Dec 2018
    Mensajes
    76
    Gracias
    26
    Agradecido 2 veces en 2 mensajes.
    Poder de reputación
    4

    Re: ¿Fallo BSI?

    Gracias Alex_vti

    Falsa alarma, tras revisar cableado el problema venía de que había cableado al revés los positivos de la BSM.

Temas similares

  1. BKD fallo g40
    Por jsg1200 en el foro Mecánica
    Respuestas: 5
    Último mensaje: 11-12-2019, 12:37
  2. Fallo raro?
    Por franic28 en el foro Mecánica
    Respuestas: 5
    Último mensaje: 27-10-2013, 09:23
  3. Fallo 17583
    Por mgzalvar en el foro Diagnosis
    Respuestas: 20
    Último mensaje: 10-07-2013, 20:43

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •