Resultados 1 al 3 de 3

Tema: Problema al exportar binario en XP 64.

  1. #1
    Miembro
    Fecha de ingreso
    Nov 2014
    Mensajes
    97
    Gracias
    15
    Agradecido 11 veces en 11 mensajes.
    Poder de reputación
    11

    Problema al exportar binario en XP 64.

    Hola a todos.

    Pues resulta que probando a exportar a binario, me da un error el winols Access violation at....

    Tengo que probar en el portatil que es xp32 a ver si me da error.

    ¿Sabeis que puede ser ese problema? Gracias.

  2. #2
    Super Moderador
    Fecha de ingreso
    Mar 2013
    Ubicación
    Northampton/Málaga
    Edad
    30
    Mensajes
    865
    Gracias
    129
    Agradecido 226 veces en 126 mensajes.
    Poder de reputación
    50

    Re: Problema al exportar binario en XP 64.

    Pero el winols si te lo abre sin problemas?

  3. #3
    Miembro
    Fecha de ingreso
    Nov 2014
    Mensajes
    97
    Gracias
    15
    Agradecido 11 veces en 11 mensajes.
    Poder de reputación
    11

    Re: Problema al exportar binario en XP 64.

    Si, lo abre sin problemas. Y he trabajado con el. Sin embargo al exportar me da error. He probado en el portatil que tengo con xp32 y guarda sin problemas. Trabajare con el portatil.

Temas similares

  1. problema con vag-com 10.6.2
    Por toniperez05 en el foro Vag-Com
    Respuestas: 19
    Último mensaje: 08-11-2011, 20:17
  2. problema con vag-com
    Por yomeca en el foro Vag-Com
    Respuestas: 34
    Último mensaje: 30-08-2010, 13:54

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •